<!DOCTYPE html>
<html lang="en">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
        <meta name="yandex-verification" content="bdbf314e11cb0063" />
        <link rel="icon" href="/static/images/favicon.ico" type="image/x-icon">
        <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" /> 
        <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.steaklovers.ru/rss/" />
        
<title>Энергия на целый день: смешиваем кофе с лимоном и имбирем</title>
<meta property="title" content="Энергия на целый день: смешиваем кофе с лимоном и имбирем" />
<meta property="description" content="Энергия на целый день: смешиваем кофе с лимоном и имбирем" />
<meta property="keywords" content="смесь кофе с лимоном, кофе, лимон, завтрак, рецепт" />
<meta property="og:type" content="article"/>
<meta property="og:title" content="Энергия на целый день: смешиваем кофе с лимоном и имбирем" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://www.steaklovers.menu/~imgview/elements/images/5ee1c700f3741" />

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="pmail-verification" content="27c019bb05cdaaa8751bb706f9702946">
<link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
<script src="/static/js/jquery-1.10.1.min.js" type="text/javascript"></script>
<script src="/static/js/jquery.easing.min.js" type="text/javascript"></script>
<script src="/static/js/missed.js" type="text/javascript"></script>
<script src="/static/js/jquery.scombobox.min.js" type="text/javascript"></script>
<script src="/static/js/masonry.pkgd.min.js" type="text/javascript"></script>
<script src="/static/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
<script src="/static/js/pekeUpload.js" type="text/javascript"></script>
<script src="/static/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/static/js/script.js" type="text/javascript"></script>
<script src="/static/js/moment-with-langs.min.js" type="text/javascript"></script>
<script src="/static/js/adfox.asyn.code.ver3.js" type="text/javascript"></script>
<script src="/static/js/adfox.asyn.code.scroll.js" type="text/javascript"></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5e8dcd68c268b7001243acc8&product=inline-share-buttons&cms=sop' async='async'></script>
<link rel="stylesheet" href="/static/css/jquery.scombobox.min.css"/>
<link rel="stylesheet" href="/static/css/flexslider.css" type="text/css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=cyrillic,latin' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/static/css/style.css"/>

<!-- monetization -->
 
<!-- monetization end-->

<script src="/static/js/jquery.kotshare.js" type="text/javascript"></script>
<link rel="stylesheet" href="/static/css/kotshare.css"/>

<script>
    $(window).load(function()
    {
        $(".socwidgets").kotshare({
            shareurl : document.location.href,
            showzero : false,
            buttons : { ok: false, gp: false}
        });
    });
</script>




<!--script src="http://userapi.com/js/api/openapi.js?20" type="text/javascript" ></script>
<script type="text/javascript" src="http://vk.com/js/api/share.js?90" charset="windows-1251"></script-->
<!--script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script-->

<!--script src="http://userapi.com/js/api/openapi.js?20" type="text/javascript" ></script>
<script type="text/javascript" src="http://vk.com/js/api/share.js?90" charset="windows-1251"></script-->
<!--script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script-->








        
        <script type="text/javascript">
            
        </script>
        
        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-27822011-1']);
            _gaq.push(['_trackPageview']);

            (function() {
              var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
              ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            if (window.location.hash == '#_=_') {
                window.location.hash = ''; // for older browsers, leaves a # behind
                history.pushState('', document.title, window.location.pathname); // nice and clean
                e.preventDefault(); // no page reload
            }
          </script>	
    </head>
    <body id="main_page">
        
 

 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=333217696755251&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="topbanner">
       <div style="display: inline-block; width:1120px; margin:5px auto; text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6760987349455772";
/* Steaklovers header 970х250 _7736702922 */
google_ad_slot = "7736702922";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    </div>
    </div>
</div>
<div class="wrapper">


 
<div class="header">
                

 


 
<div class="loginbtn_cont auth_button"><div class="loginbtn_in" onclick="steak.showLogin();">Вход</div><div class="loginbtn_reg" onclick="steak.showRegister();">Регистрация</div></div>












                <div class="search_cont">
                    <input id="globsearch" type="text" class="search_input" value=""/><div class="search_button" onclick="glob_search()"></div>
                </div>
                <div>
<a class="btn_rss" href="http://steaklovers.ru/rss/">&nbsp;</a>
<a class="btn_fb" href="https://www.facebook.com/Steaklovers.ru?fref=ts">&nbsp;</a>
</div>

                <a href="/" class="logo"></a>
                <div class="menu_cont">
                    <ul class="menu OFSMSC">
                        <li class="menu_one">
                            <a href="/food/" id="menu_food">Еда</a>
                        </li>
                        <li class="menu_two">
                            <a href="/travel/" id="menu_travel">Школа</a>
                        </li>
                        <li class="menu_three">
                            <a href="/recipes/" id="menu_recipes">Рецепты</a>
                        </li>
                        <li class="menu_four">
                            <a href="/addresses/" id="menu_addresses">Адреса</a>
                        </li>
                        <li class="menu_five">
                            <a href="/community/" id="menu_community">Комьюнити</a>
                        </li>
                    </ul>
                    
                    <script type="text/javascript">
                        $('#menu_food').addClass('active');
                    </script>
                </div>
</div>
<script type="text/javascript">
    glob_search = function()
    {
        var burl = '/search';
        if($('#globsearch').val())
        {
            document.location.href = burl+'/filter:'+$('#globsearch').val();
        }
    }
    $('#globsearch').on('keypress', function (event) {
         if(event.which == '13'){
            $(this).attr("disabled", "disabled");
            glob_search();
         }
   });

</script>








<div class="content">
    

 
        <div class="cont_info articlecont">
            <img class="cont_info articlecont img" class="articleimg" src="~imgview/elements/images/5ee1c700f3741" alt="Энергия на целый день: смешиваем кофе с лимоном и имбирем"/>
            <div></div>
        <img class="articleico" src="~imgview/dict_thread/56629c2e16724"/>
        <div class="clear"></div>
        <div>
        <a href="/food/thread:Идеи"><h3>Идеи</h3></a>
        <h1>Энергия на целый день: смешиваем кофе с лимоном и имбирем</h1>
        <h4></h4>
        </div>
        <div class="bullet"></div>
      <div class="sharethis-inline-share-buttons"></div>
      <div class="split m20"></div>
    </div>
    <div class="content_data article_info">

        <div class="banner big_banner">
                

 
<div class="bannerb">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- steaklovers-300-600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8304426105391771"
     data-ad-slot="9517011042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>






        <!--
                

 
<div class="top5 stamp">
    <h2 class="OFSMSC center">ЛУЧШЕЕ ЗА НЕДЕЛЮ</h2>
    <div class="icontop5"></div>
    
 
    
        

 
    
        
<div class="item">
    <a title="Крок-месье от Алена Дюкасса: утренний сэндвич как подают во французских кафе" href="http://www.steaklovers.menu/recipes/40104" class="topimgcont"><div class="topimgcontcenter"><img src="~imgview/elements/images/5f1ae15f80898_thumb" class="topimg" alt=""/></div></a>
    <span class="itemindex OFSMSC">1</span>
    <a href="/recipes/"><h3 class="OFSMSC topthread">Рецепты</h3></a>
    <a title="Крок-месье от Алена Дюкасса: утренний сэндвич как подают во французских кафе" href="http://www.steaklovers.menu/recipes/40104" class="toptitle">Крок-месье от Алена Дюкасса: утренний сэндвич как подают во французских кафе</a>
    <div class="clear"></div>
</div>



    
        
<div class="item">
    <a title="Жарим курицу в кипящем масле по рецепту Бобби Флая" href="http://www.steaklovers.menu/recipes/39954" class="topimgcont"><div class="topimgcontcenter"><img src="~imgview/elements/images/5f115dde51e85_thumb" class="topimg" alt=""/></div></a>
    <span class="itemindex OFSMSC">2</span>
    <a href="/recipes/"><h3 class="OFSMSC topthread">Рецепты</h3></a>
    <a title="Жарим курицу в кипящем масле по рецепту Бобби Флая" href="http://www.steaklovers.menu/recipes/39954" class="toptitle">Жарим курицу в кипящем масле по рецепту Бобби Флая</a>
    <div class="clear"></div>
</div>



    
        
<div class="item">
    <a title="Кошерный мясной рулет клопс" href="http://www.steaklovers.menu/recipes/6855" class="topimgcont"><div class="topimgcontcenter"><img src="~imgview/elements/images/55bb491f1a8ea_thumb" class="topimg" alt=""/></div></a>
    <span class="itemindex OFSMSC">3</span>
    <a href="/recipes/"><h3 class="OFSMSC topthread">Рецепты</h3></a>
    <a title="Кошерный мясной рулет клопс" href="http://www.steaklovers.menu/recipes/6855" class="toptitle">Кошерный мясной рулет клопс</a>
    <div class="clear"></div>
</div>



    
        
<div class="item">
    <a title="Говядина Веллингтон по рецепту Гордона Рамзи" href="http://www.steaklovers.menu/recipes/1771" class="topimgcont"><div class="topimgcontcenter"><img src="~imgview/elements/images/54943ead61f93_thumb" class="topimg" alt=""/></div></a>
    <span class="itemindex OFSMSC">4</span>
    <a href="/recipes/"><h3 class="OFSMSC topthread">Рецепты</h3></a>
    <a title="Говядина Веллингтон по рецепту Гордона Рамзи" href="http://www.steaklovers.menu/recipes/1771" class="toptitle">Говядина Веллингтон по рецепту Гордона Рамзи</a>
    <div class="clear"></div>
</div>



    
        
<div class="item">
    <a title="Итальянские колбаски с рисом по рецепту Гордона Рамзи" href="http://www.steaklovers.menu/recipes/39656" class="topimgcont"><div class="topimgcontcenter"><img src="~imgview/elements/images/5efc175490bb8_thumb" class="topimg" alt=""/></div></a>
    <span class="itemindex OFSMSC">5</span>
    <a href="/recipes/"><h3 class="OFSMSC topthread">Рецепты</h3></a>
    <a title="Итальянские колбаски с рисом по рецепту Гордона Рамзи" href="http://www.steaklovers.menu/recipes/39656" class="toptitle">Итальянские колбаски с рисом по рецепту Гордона Рамзи</a>
    <div class="clear"></div>
</div>



    




    


</div>






 -->
 		<div class="js-relap-anchor" data-relap-id="58TEc6JjU6hSaGho"></div>
        </div>


        <div class="mobilead">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Steaklovers - article bottom -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6760987349455772";
/* Steaklovers Articles Fix */
google_ad_slot = "5705730282";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>

        <div class="content_content">
            <p>Чашка кофе бодрит по утрам, однако заряда бодрости обычно хватает на 2-3 часа. Если нужно больше сил и энергии, в кофе можно добавить лимон &ndash; приготовленный таким образом кофе&nbsp;работаетлучше и заряда бодости&nbsp;хватает почти на целый день.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf89a2c7c" style="width: 750px; height: 450px;" title="Энергия на целый день: смесь кофе с лимоном" /></p>

<p>Рецепт этого кофе используют рабочие в Австралии и Англии. Его состав довольно прост: на 4 крепких эспрессо понадобился 6 кубиков кофейного льда (достаточно будет сварить крепкий кофе вечером, затем охладить и заморозить его), еще 200 миллилитров настоявшегося и также очень крепкого кофе, около половины лимона и примерно сантиметр имбирного корня.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf99b0885" style="width: 750px; height: 450px;" title="Как сварить крепкий кофе" /></p>

<p>С утра варим зерновой кофе (само собой, крепкий) и в одном стакане смешиваем все ингредиенты, лед кладем последним.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bfad4ca7e" style="width: 750px; height: 450px;" title="Крепкий кофе с имбирем" /></p>

<p>Этот рецепт подойдет только тем, кто уверен в своем хорошем здоровье: кофе получается очень стимулирующим. Пить его залпом нельзя, лучше растянуть чашку минут на 10-20.</p>

        </div>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Steaklovers - article bottom -->
        <div style="text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6760987349455772";
/* Steaklovers Articles Fix */
google_ad_slot = "5705730282";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>
    </div>
        <div class="cont_info articlecont" style="text-align: center;">
            <div class="sharethis-inline-share-buttons"></div>

        <div class="split m20"></div>

        

 
<div class="fb-comments" data-width="740" data-numposts="5" data-colorscheme="light"></div>






        </div>
<div class="clear"></div>
<h1 class="center moreitems hidden">Материалы по теме</h1>
<div id="container" class="moreitems hidden">


 


</div>
<div class="clear"></div>
<img id="loadmore" src="/static/images/load.gif" alt=""/>
<a class="moreitems hidden needmore" href="/food" onclick="steak.loadMore('articles/exceptid:39221',true,'food',4,'Идеи');return false;"><div class="btn_more OFSMSC" >ЕЩЕ МАТЕРИАЛЫ</div></a>




<script type="text/javascript">
(function ($, idAds, wt) {
    $(document).ready(function () {
        var root = $('.content_content');
        var paragraphs = root.find('p');
        var numParagraphs = paragraphs.length;
        var findCenter = Math.round(numParagraphs / 2);
        paragraphs.eq(findCenter).after('<div id="' + idAds +'"></div>');

        (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-350121-1",
                renderTo: idAds,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(wt, wt.document, "yandexContextAsyncCallbacks");
    });
})(jQuery, 'R-A-350121-1', this);
</script>

<div>
	<h1 class="center moreitems">Новости от партнеров</h1>
<div class="clear" style="height: 40px;"></div>
<div class="pulse-widget" data-sid="partners_widget_steakloversmenu"> </div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

<div class="clear" style="height: 70px;"></div>
<!-- Lentainform -->
<div id="M382223ScriptRootC647009">
<div id="M382223PreloadC647009"> Загрузка... </div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M382223ScriptRootC647009")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M382223ScriptRootC647009");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=647009;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/steaklovers.menu.647009.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script>
</div>
<!-- Composite End -->
<div class="clear" style="height: 30px;"></div>

<!--mirtesen addblock -->
		<div id="unit_93198"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
		<script type="text/javascript" charset="utf-8">
 			 (function() {
    				var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    				sc.src = '//news.mirtesen.ru/data/js/93198.js'; sc.charset = 'utf-8';
   					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  			}());
		</script>
<!-- end mirtesen addblock -->


</div>










<!--    -->
<!-- Bottom banner -->


 
<div class="botbanner" style="text-align: center;  margin-top: 30px; width:1120px; margin-bottom: 30px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6760987349455772";
/* Steaklovers Articles Scalable */
google_ad_slot = "4229022402";
google_ad_width = 980;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>






<!-- End Bottom banner -->
</div>


 
<div class="footer">
   <div class="lovers">
<h2 class="OFSMSC">О нас</h2>

<p>На страницах издания мы раскрываем все секреты создания идеальных стейков, учим разбираться в отрубах, рассказываем о гастрономических трендах и интересных, а главное, вкусных местах.&nbsp;</p>
</div>

<div class="join">
<h2 class="OFSMSC">Присоединяйтесь!</h2>
<a class="join_ins" href="http://instagram.com/steakloversru">Instagram</a> <a class="join_fb" href="https://www.facebook.com/Steaklovers.ru?fref=ts">Facebook</a></div>

<div class="about">
<h2 class="OFSMSC">Реклама и сотрудничество</h2>

<div>Вопросы сотрудничества, обзоров, информации на сайте и информационного партнерства: <a href="mailto:sl@battemoscow.ru">sl@battemoscow.ru</a><br />
Реклама и PR: <a href="mailto:adv@battemoscow.ru">adv@battemoscow.ru</a></div>
</div>

<div class="copy">&copy; Все права защищены. Полное или частичное копирование материалов<br />
без согласования с редакцией запрещено.&nbsp;Партнер <a href="http://rambler.ru">Рамблера</a></div>

   <!-- begin of Top100 code -->
	<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="-iZf5GDkXaBdjImM"></script>
    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3063043"></script>
    <noscript>
    <a href="http://top100.rambler.ru/navi/3063043/">
    <img src="http://counter.rambler.ru/top100.cnt?3063043" alt="Rambler's Top100" style="border: 0 none;" />
    </a>

    </noscript>
    <!-- end of Top100 code -->
    <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3123669", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3123669;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
<div id="popup-win" class="popup-win" style="display:none;">
	<div class="socp-head">Читайте Steaklovers<br />в Facebook!</div>
	<div class="socp-main">
		<div class="fb-page" data-href="https://www.facebook.com/Steaklovers.ru" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Steaklovers.ru"><a href="https://www.facebook.com/Steaklovers.ru">Steaklovers.ru</a></blockquote></div></div>
	</div>
	<a href="#" class="socp-bot" id="close-button">Спасибо, я уже с вами!</a>
</div>






</div>
<script type="text/javascript">
//<![CDATA[
steak.authorized = ''?true:false;
$(function(){
    $('#chef_cb').scombobox({forbidInvalid: true});
    $('#chef_cb input.scombobox-display').attr('placeholder','Выберите повара');
    $('#chef_cb input.scombobox-display').attr('readonly','readonly');
    $('#chef_cb input.scombobox-display').on('focus',function(){this.blur();});
    steak.parseDate();
});//]]>
</script>









        <script type="text/javascript">
            
        </script>
        <!--AccessRules control registered-->
<!--Action control registered-->
<!--CKEditor control registered-->
<!--CKEditor module registered-->
<!--Cloner control registered-->
<!--CssLoader control registered-->
<!--Provider DataBase registered-->
<!--Provider FileSystem registered-->
<!--Provider OCI registered-->
<!--Provider Session registered-->
<!--Provider Forms registered-->
<!--Provider Reports registered-->
<!--Provider JsonDB registered-->
<!--DataSet control registered-->
<!--Form control registered-->
<!--FormContainer control registered-->
<!--Sizer control registered-->
<!--GridColumn control registered-->
<!--Html control registered-->
<!--ImageBrowser control registered-->
<!--JsLoader control registered-->
<!--PageControl control registered-->
<!--Repeater control registered-->
<!--Report control registered-->
<!--RichImage control registered-->
<!--RoleContainer control registered-->
<!--ServerAction control registered-->
<!--Session control registered-->
<!--Sizer control registered-->
<!--SubmitForm control registered-->
<!--Text control registered-->
<!--WebButton control registered-->
<!--Start main loader 0.0024831295013428 +0.0024840831756592-->
<!--array (
)-->
<!--Searching FormStatic...-->
<!--FormStatic found in controls. File: ./core/components/default/form/form_s.php-->
<!--Loaded.-->
<!--Searching FormContainerStatic...-->
<!--FormContainerStatic found in controls. File: /home/web/steaklovers.menu/www/core/components/default/formcontainer/formcontainer_s.php-->
<!--Loaded.-->
<!--Searching SessionStatic...-->
<!--SessionStatic found in controls. File: ./core/components/default/session/session_s.php-->
<!--Loaded.-->
<!--array (
  'composition' => 
  array (
    'type' => 'html',
    'tpl' => 'main',
    'php' => 'authorized',
    'head' => 'main_head',
    'childs' => 
    array (
      'HEADER' => 
      array (
        'cache' => true,
        'cachemaxage' => 600,
        'type' => 'htmlsql',
        'tpl' => 'header',
        'php' => 'args',
        'sql' => 'select c.content from element p,element_content c where c.pid = p.id and p.name = \'headerbtn\'',
        'childs' => 
        array (
          'AUTHMENU' => 'authmenu',
        ),
      ),
      'CONTENT' => 
      array (
        'type' => 'switch',
        'mode' => 'argument',
        'switch' => 
        array (
          '*' => 'e404',
          '' => 'index',
          'index' => 'index',
          'article' => '@article',
          'recipes' => '@recipes',
          'addresses' => '@addresses',
          'chef' => '@chef/chef',
          'food' => '@article',
          'azbook' => '@article',
          'travel' => '@article',
          'user' => '@user',
          'search' => '@search',
          'page' => '@syspage',
          'community' => '@community',
        ),
      ),
      'FOOTER' => 
      array (
        'cache' => true,
        'cachemaxage' => 600,
        'type' => 'htmlsql',
        'tpl' => 'footer',
        'sql' => 'select c.content from element p,element_content c where c.pid = p.id and p.name = \'footer\'',
      ),
      'BOTFRAME' => 'botframe',
      'BOTBANNER' => 'botbanner',
    ),
  ),
)-->
<!--Searching HtmlStatic...-->
<!--HtmlStatic found in controls. File: /home/web/steaklovers.menu/www/core/components/default/html/html_s.php-->
<!--Loaded.-->
<!--Searching ProviderPDO...-->
<!--ProviderPDO found in controls. File: ./core/components/default/dataproviders/pdo.php-->
<!--Loaded.-->
<!--array (
  'composition' => 
  array (
    'cache' => true,
    'cachemaxage' => 600,
    'type' => 'htmlsql',
    'tpl' => 'header',
    'php' => 'args',
    'sql' => 'select c.content from element p,element_content c where c.pid = p.id and p.name = \'headerbtn\'',
    'childs' => 
    array (
      'AUTHMENU' => 'authmenu',
    ),
  ),
  'authorized' => 'notauthorized',
  'authorized_userid' => NULL,
  'authorized_euserid' => NULL,
)-->
<!--CONTIME: 0.00053095817565918-->
<!--GETDATA: select count(1) cnt from element p,element_content c                                  where c.pid = p.id                                     and p.public = 1                                     and p.pid=:arg1-->
<!--VARS: array (
  'arg0' => 
  array (
    'value' => 'food',
    'type' => 'str',
  ),
  'arg1' => 
  array (
    'value' => '39221',
    'type' => 'str',
  ),
)-->
<!--NOT_SET_VARS: array (
  0 => 'arg0',
)-->
<!--bind: arg1=39221(str)-->
<!--QTIME: 0.00069308280944824-->
<!--DATA: array (
  0 => 
  array (
    'cnt' => '0',
  ),
)-->
<!--array (
  'composition' => 
  array (
    'type' => 'htmlsql',
    'tpl' => 'article/article',
    'postphp' => 'og',
    'sql' => 
    array (
      0 => 'select visible comunity from dict_column where blockname = \'comunity\' and blockpos = \'article\'',
      1 => 'select visible top5 from dict_column where blockname = \'top5\' and blockpos = \'article\'',
      2 => 'select p.id,p.id countid, p.name as htitle,p.image,p.image2,c.title,c.description,c.keywords,c.annotation,c.content,c.tags,cl.name catcode,clt.title as category,cl.name as categoryname,IFNULL(c.thread,clt.title) thread,(select i.image from dict_icon i where i.title=IFNULL(c.thread,clt.title)) icon, p.id exceptid,4 amount                                  from element p,element_content c,element cl,element_content clt                                   where c.pid = p.id                                     and p.pid =cl.id                                     and clt.pid = cl.id                                     and p.public = 1                                     and p.date <= sysdate()                                     and p.id=:arg1',
    ),
    'nodata' => 
    array (
      'field' => 'id',
      'route' => 'e404',
    ),
    'childs' => 
    array (
      'BANNER' => 'banner2',
      'TOP5' => 'top5',
      'COMUNITY' => 'comunity',
      'SOCIAL' => 'social',
      'SOCIAL2' => 'social',
      'COMMENT' => '@comment/commentfb',
      'MOREARTICLE' => 'material_articles#off',
      'BOTBANNER' => 'botbanner',
    ),
  ),
  0 => 'food',
  1 => '39221',
)-->
<!--Searching DataSetStatic...-->
<!--DataSetStatic found in controls. File: ./core/components/default/dataset/dataset_s.php-->
<!--Loaded.-->
<!--Searching ProviderSession...-->
<!--ProviderSession found in controls. File: ./core/components/default/dataproviders/session.php-->
<!--Loaded.-->
<!--CONTIME: 0.00055909156799316-->
<!--GETDATA: select visible comunity from dict_column where blockname = 'comunity' and blockpos = 'article'-->
<!--VARS: array (
)-->
<!--NOT_SET_VARS: array (
)-->
<!--QTIME: 0.00013399124145508-->
<!--DATA: array (
  0 => 
  array (
    'comunity' => '0',
  ),
)-->
<!--CONTIME: 0.00028800964355469-->
<!--GETDATA: select visible top5 from dict_column where blockname = 'top5' and blockpos = 'article'-->
<!--VARS: array (
)-->
<!--NOT_SET_VARS: array (
)-->
<!--QTIME: 5.1975250244141E-5-->
<!--DATA: array (
  0 => 
  array (
    'top5' => '1',
  ),
)-->
<!--CONTIME: 0.00037002563476562-->
<!--GETDATA: select p.id,p.id countid, p.name as htitle,p.image,p.image2,c.title,c.description,c.keywords,c.annotation,c.content,c.tags,cl.name catcode,clt.title as category,cl.name as categoryname,IFNULL(c.thread,clt.title) thread,(select i.image from dict_icon i where i.title=IFNULL(c.thread,clt.title)) icon, p.id exceptid,4 amount                                  from element p,element_content c,element cl,element_content clt                                   where c.pid = p.id                                     and p.pid =cl.id                                     and clt.pid = cl.id                                     and p.public = 1                                     and p.date <= sysdate()                                     and p.id=:arg1-->
<!--VARS: array (
  'arg1' => 
  array (
    'value' => '39221',
    'type' => 'str',
  ),
)-->
<!--NOT_SET_VARS: array (
)-->
<!--bind: arg1=39221(str)-->
<!--QTIME: 0.0012600421905518-->
<!--DATA: array (
  0 => 
  array (
    'id' => '39221',
    'countid' => '39221',
    'htitle' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
    'image' => '~imgview/elements/images/5ee1c700f3741',
    'image2' => '',
    'title' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
    'description' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
    'keywords' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
    'annotation' => '',
    'content' => '<p>Чашка кофе бодрит по утрам, однако заряда бодрости обычно хватает на 2-3 часа. Если нужно больше сил и энергии, в кофе можно добавить лимон &ndash; приготовленный таким образом кофе&nbsp;работаетлучше и заряда бодости&nbsp;хватает почти на целый день.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf89a2c7c" style="width: 750px; height: 450px;" title="Энергия на целый день: смесь кофе с лимоном" /></p>

<p>Рецепт этого кофе используют рабочие в Австралии и Англии. Его состав довольно прост: на 4 крепких эспрессо понадобился 6 кубиков кофейного льда (достаточно будет сварить крепкий кофе вечером, затем охладить и заморозить его), еще 200 миллилитров настоявшегося и также очень крепкого кофе, около половины лимона и примерно сантиметр имбирного корня.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf99b0885" style="width: 750px; height: 450px;" title="Как сварить крепкий кофе" /></p>

<p>С утра варим зерновой кофе (само собой, крепкий) и в одном стакане смешиваем все ингредиенты, лед кладем последним.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bfad4ca7e" style="width: 750px; height: 450px;" title="Крепкий кофе с имбирем" /></p>

<p>Этот рецепт подойдет только тем, кто уверен в своем хорошем здоровье: кофе получается очень стимулирующим. Пить его залпом нельзя, лучше растянуть чашку минут на 10-20.</p>
',
    'tags' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
    'catcode' => 'food',
    'category' => 'Еда',
    'categoryname' => 'food',
    'thread' => 'Идеи',
    'icon' => '~imgview/dict_thread/56629c2e16724',
    'exceptid' => '39221',
    'amount' => '4',
  ),
)-->
<!--array (
  'composition' => 
  array (
    'type' => 'html',
    'tpl' => 'content/banner2',
  ),
  'comunity' => '0',
  'top5' => '1',
  'id' => '39221',
  'countid' => '39221',
  'htitle' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'image' => '~imgview/elements/images/5ee1c700f3741',
  'image2' => '',
  'title' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'description' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'keywords' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'annotation' => '',
  'content' => '<p>Чашка кофе бодрит по утрам, однако заряда бодрости обычно хватает на 2-3 часа. Если нужно больше сил и энергии, в кофе можно добавить лимон &ndash; приготовленный таким образом кофе&nbsp;работаетлучше и заряда бодости&nbsp;хватает почти на целый день.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf89a2c7c" style="width: 750px; height: 450px;" title="Энергия на целый день: смесь кофе с лимоном" /></p>

<p>Рецепт этого кофе используют рабочие в Австралии и Англии. Его состав довольно прост: на 4 крепких эспрессо понадобился 6 кубиков кофейного льда (достаточно будет сварить крепкий кофе вечером, затем охладить и заморозить его), еще 200 миллилитров настоявшегося и также очень крепкого кофе, около половины лимона и примерно сантиметр имбирного корня.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf99b0885" style="width: 750px; height: 450px;" title="Как сварить крепкий кофе" /></p>

<p>С утра варим зерновой кофе (само собой, крепкий) и в одном стакане смешиваем все ингредиенты, лед кладем последним.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bfad4ca7e" style="width: 750px; height: 450px;" title="Крепкий кофе с имбирем" /></p>

<p>Этот рецепт подойдет только тем, кто уверен в своем хорошем здоровье: кофе получается очень стимулирующим. Пить его залпом нельзя, лучше растянуть чашку минут на 10-20.</p>
',
  'tags' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'catcode' => 'food',
  'category' => 'Еда',
  'categoryname' => 'food',
  'thread' => 'Идеи',
  'icon' => '~imgview/dict_thread/56629c2e16724',
  'exceptid' => '39221',
  'amount' => '4',
)-->
<!--array (
  'composition' => 
  array (
    'cache' => true,
    'cachemaxage' => 3600,
    'type' => 'htmlgrid',
    'tpl' => 'content/top5',
    'sql' => 'select t.*,@rownum := @rownum + 1 AS itemindex from (                         select p.id,p.name,cl.name catcode,clt.title as category,p.image,c.title,c.annotation,IFNULL(c.thread,clt.title) thread,c.thread othread from element p,element_content c,                         (select id,name from element where name in (\'food\',\'travel\',\'recipes\',\'addresses\')) cl,element_content clt,                         (select element_id,sum(rate_value) ratesum from element_rate where rate_date >= DATE_SUB(CURDATE(),INTERVAL 7 DAY) group by element_id ) r                         where c.pid = p.id                            and p.pid =cl.id                            and clt.pid = cl.id                            and p.public = 1                            and p.date <= sysdate()                            and r.element_id = p.id                           order by ratesum desc limit 0,5 ) t,(SELECT @rownum := 0) i',
    'tplcol' => 'content/top5_col',
  ),
  'comunity' => '0',
  'top5' => '1',
  'id' => '39221',
  'countid' => '39221',
  'htitle' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'image' => '~imgview/elements/images/5ee1c700f3741',
  'image2' => '',
  'title' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'description' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'keywords' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'annotation' => '',
  'content' => '<p>Чашка кофе бодрит по утрам, однако заряда бодрости обычно хватает на 2-3 часа. Если нужно больше сил и энергии, в кофе можно добавить лимон &ndash; приготовленный таким образом кофе&nbsp;работаетлучше и заряда бодости&nbsp;хватает почти на целый день.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf89a2c7c" style="width: 750px; height: 450px;" title="Энергия на целый день: смесь кофе с лимоном" /></p>

<p>Рецепт этого кофе используют рабочие в Австралии и Англии. Его состав довольно прост: на 4 крепких эспрессо понадобился 6 кубиков кофейного льда (достаточно будет сварить крепкий кофе вечером, затем охладить и заморозить его), еще 200 миллилитров настоявшегося и также очень крепкого кофе, около половины лимона и примерно сантиметр имбирного корня.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf99b0885" style="width: 750px; height: 450px;" title="Как сварить крепкий кофе" /></p>

<p>С утра варим зерновой кофе (само собой, крепкий) и в одном стакане смешиваем все ингредиенты, лед кладем последним.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bfad4ca7e" style="width: 750px; height: 450px;" title="Крепкий кофе с имбирем" /></p>

<p>Этот рецепт подойдет только тем, кто уверен в своем хорошем здоровье: кофе получается очень стимулирующим. Пить его залпом нельзя, лучше растянуть чашку минут на 10-20.</p>
',
  'tags' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'catcode' => 'food',
  'category' => 'Еда',
  'categoryname' => 'food',
  'thread' => 'Идеи',
  'icon' => '~imgview/dict_thread/56629c2e16724',
  'exceptid' => '39221',
  'amount' => '4',
)-->
<!--Searching RepeaterStatic...-->
<!--RepeaterStatic found in controls. File: ./core/components/default/repeater/repeater_s.php-->
<!--Loaded.-->
<!--CONTIME: 0.0005190372467041-->
<!--CONTIME: 0.00022602081298828-->
<!--CONTIME: 0.00025701522827148-->
<!--GETDATA: select t.*,@rownum := @rownum + 1 AS itemindex from (                         select p.id,p.name,cl.name catcode,clt.title as category,p.image,c.title,c.annotation,IFNULL(c.thread,clt.title) thread,c.thread othread from element p,element_content c,                         (select id,name from element where name in ('food','travel','recipes','addresses')) cl,element_content clt,                         (select element_id,sum(rate_value) ratesum from element_rate where rate_date >= DATE_SUB(CURDATE(),INTERVAL 7 DAY) group by element_id ) r                         where c.pid = p.id                            and p.pid =cl.id                            and clt.pid = cl.id                            and p.public = 1                            and p.date <= sysdate()                            and r.element_id = p.id                           order by ratesum desc limit 0,5 ) t,(SELECT @rownum := 0) i-->
<!--VARS: array (
)-->
<!--NOT_SET_VARS: array (
)-->
<!--QTIME: 0.20841693878174-->
<!--DATA: array (
  0 => 
  array (
    'id' => '40104',
    'name' => 'Крок-месье от Алена Дюкасса: утренний сэндвич как подают во французских кафе',
    'catcode' => 'recipes',
    'category' => 'Рецепты',
    'image' => '~imgview/elements/images/5f1ae15f80898',
    'title' => 'Крок-месье от Алена Дюкасса: утренний сэндвич как подают во французских кафе',
    'annotation' => '',
    'thread' => 'Рецепты',
    'othread' => NULL,
    'itemindex' => '1',
  ),
  1 => 
  array (
    'id' => '39954',
    'name' => 'Жарим курицу в кипящем масле по рецепту Бобби Флая',
    'catcode' => 'recipes',
    'category' => 'Рецепты',
    'image' => '~imgview/elements/images/5f115dde51e85',
    'title' => 'Жарим курицу в кипящем масле по рецепту Бобби Флая',
    'annotation' => '',
    'thread' => 'Рецепты',
    'othread' => NULL,
    'itemindex' => '2',
  ),
  2 => 
  array (
    'id' => '6855',
    'name' => 'Рецепт настоящего кошерного мясного рулета клопс, которым так гордится еврейская кухня',
    'catcode' => 'recipes',
    'category' => 'Рецепты',
    'image' => '~imgview/elements/images/55bb491f1a8ea',
    'title' => 'Кошерный мясной рулет клопс',
    'annotation' => '',
    'thread' => 'Рецепты',
    'othread' => NULL,
    'itemindex' => '3',
  ),
  3 => 
  array (
    'id' => '1771',
    'name' => NULL,
    'catcode' => 'recipes',
    'category' => 'Рецепты',
    'image' => '~imgview/elements/images/54943ead61f93',
    'title' => 'Говядина Веллингтон по рецепту Гордона Рамзи',
    'annotation' => 'Коронное блюдо праздничного стола. Рецепт Гордона Рамзи.',
    'thread' => 'Рецепты',
    'othread' => NULL,
    'itemindex' => '4',
  ),
  4 => 
  array (
    'id' => '39656',
    'name' => 'Итальянские колбаски с рисом по рецепту Гордона Рамзи',
    'catcode' => 'recipes',
    'category' => 'Рецепты',
    'image' => '~imgview/elements/images/5efc175490bb8',
    'title' => 'Итальянские колбаски с рисом по рецепту Гордона Рамзи',
    'annotation' => '',
    'thread' => 'Рецепты',
    'othread' => NULL,
    'itemindex' => '5',
  ),
)-->
<!--array (
  'composition' => 
  array (
    'cache' => true,
    'cachemaxage' => 60,
    'type' => 'htmlgrid',
    'tpl' => 'content/comunity',
    'sql' => 'select id,title,comments_count,if(comments_count>0,comment_date,date) comment_date from community_topic t order by comment_date desc limit 0,5',
    'tplcol' => 'content/comunity_col',
  ),
  'comunity' => '0',
  'top5' => '1',
  'id' => '39221',
  'countid' => '39221',
  'htitle' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'image' => '~imgview/elements/images/5ee1c700f3741',
  'image2' => '',
  'title' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'description' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'keywords' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'annotation' => '',
  'content' => '<p>Чашка кофе бодрит по утрам, однако заряда бодрости обычно хватает на 2-3 часа. Если нужно больше сил и энергии, в кофе можно добавить лимон &ndash; приготовленный таким образом кофе&nbsp;работаетлучше и заряда бодости&nbsp;хватает почти на целый день.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf89a2c7c" style="width: 750px; height: 450px;" title="Энергия на целый день: смесь кофе с лимоном" /></p>

<p>Рецепт этого кофе используют рабочие в Австралии и Англии. Его состав довольно прост: на 4 крепких эспрессо понадобился 6 кубиков кофейного льда (достаточно будет сварить крепкий кофе вечером, затем охладить и заморозить его), еще 200 миллилитров настоявшегося и также очень крепкого кофе, около половины лимона и примерно сантиметр имбирного корня.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf99b0885" style="width: 750px; height: 450px;" title="Как сварить крепкий кофе" /></p>

<p>С утра варим зерновой кофе (само собой, крепкий) и в одном стакане смешиваем все ингредиенты, лед кладем последним.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bfad4ca7e" style="width: 750px; height: 450px;" title="Крепкий кофе с имбирем" /></p>

<p>Этот рецепт подойдет только тем, кто уверен в своем хорошем здоровье: кофе получается очень стимулирующим. Пить его залпом нельзя, лучше растянуть чашку минут на 10-20.</p>
',
  'tags' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'catcode' => 'food',
  'category' => 'Еда',
  'categoryname' => 'food',
  'thread' => 'Идеи',
  'icon' => '~imgview/dict_thread/56629c2e16724',
  'exceptid' => '39221',
  'amount' => '4',
)-->
<!--CONTIME: 0.0006401538848877-->
<!--CONTIME: 0.0003199577331543-->
<!--CONTIME: 0.00032901763916016-->
<!--GETDATA: select id,title,comments_count,if(comments_count>0,comment_date,date) comment_date from community_topic t order by comment_date desc limit 0,5-->
<!--VARS: array (
)-->
<!--NOT_SET_VARS: array (
)-->
<!--QTIME: 0.00012397766113281-->
<!--DATA: array (
  0 => 
  array (
    'id' => '38',
    'title' => 'Жареные Домашние Пирожки на Кефире',
    'comments_count' => '1',
    'comment_date' => '2020-11-10 01:11:22',
  ),
  1 => 
  array (
    'id' => '40',
    'title' => ' Яйцо ',
    'comments_count' => '3',
    'comment_date' => '2020-11-07 10:57:30',
  ),
  2 => 
  array (
    'id' => '36',
    'title' => 'Как приготовить Настоящую Итальянскую Пиццу на Гриле, без печи и т.п...',
    'comments_count' => '1',
    'comment_date' => '2020-01-05 13:10:58',
  ),
  3 => 
  array (
    'id' => '37',
    'title' => 'Лучший Рецепт Торта "Наполеон"!',
    'comments_count' => '0',
    'comment_date' => '2019-01-06 20:06:50',
  ),
  4 => 
  array (
    'id' => '35',
    'title' => 'Свиная Грудинка в Имбирном Соусе на Гриле',
    'comments_count' => '0',
    'comment_date' => '2018-12-11 12:39:52',
  ),
)-->
<!--array (
  'composition' => 
  array (
    'type' => 'html',
    'tpl' => 'social',
    'php' => 'uid',
    'head' => 'social_head',
  ),
  'comunity' => '0',
  'top5' => '1',
  'id' => '39221',
  'countid' => '39221',
  'htitle' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'image' => '~imgview/elements/images/5ee1c700f3741',
  'image2' => '',
  'title' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'description' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'keywords' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'annotation' => '',
  'content' => '<p>Чашка кофе бодрит по утрам, однако заряда бодрости обычно хватает на 2-3 часа. Если нужно больше сил и энергии, в кофе можно добавить лимон &ndash; приготовленный таким образом кофе&nbsp;работаетлучше и заряда бодости&nbsp;хватает почти на целый день.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf89a2c7c" style="width: 750px; height: 450px;" title="Энергия на целый день: смесь кофе с лимоном" /></p>

<p>Рецепт этого кофе используют рабочие в Австралии и Англии. Его состав довольно прост: на 4 крепких эспрессо понадобился 6 кубиков кофейного льда (достаточно будет сварить крепкий кофе вечером, затем охладить и заморозить его), еще 200 миллилитров настоявшегося и также очень крепкого кофе, около половины лимона и примерно сантиметр имбирного корня.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf99b0885" style="width: 750px; height: 450px;" title="Как сварить крепкий кофе" /></p>

<p>С утра варим зерновой кофе (само собой, крепкий) и в одном стакане смешиваем все ингредиенты, лед кладем последним.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bfad4ca7e" style="width: 750px; height: 450px;" title="Крепкий кофе с имбирем" /></p>

<p>Этот рецепт подойдет только тем, кто уверен в своем хорошем здоровье: кофе получается очень стимулирующим. Пить его залпом нельзя, лучше растянуть чашку минут на 10-20.</p>
',
  'tags' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'catcode' => 'food',
  'category' => 'Еда',
  'categoryname' => 'food',
  'thread' => 'Идеи',
  'icon' => '~imgview/dict_thread/56629c2e16724',
  'exceptid' => '39221',
  'amount' => '4',
)-->
<!--array (
  'composition' => 
  array (
    'type' => 'html',
    'tpl' => 'social',
    'php' => 'uid',
    'head' => 'social_head',
  ),
  'comunity' => '0',
  'top5' => '1',
  'id' => '39221',
  'countid' => '39221',
  'htitle' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'image' => '~imgview/elements/images/5ee1c700f3741',
  'image2' => '',
  'title' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'description' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'keywords' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'annotation' => '',
  'content' => '<p>Чашка кофе бодрит по утрам, однако заряда бодрости обычно хватает на 2-3 часа. Если нужно больше сил и энергии, в кофе можно добавить лимон &ndash; приготовленный таким образом кофе&nbsp;работаетлучше и заряда бодости&nbsp;хватает почти на целый день.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf89a2c7c" style="width: 750px; height: 450px;" title="Энергия на целый день: смесь кофе с лимоном" /></p>

<p>Рецепт этого кофе используют рабочие в Австралии и Англии. Его состав довольно прост: на 4 крепких эспрессо понадобился 6 кубиков кофейного льда (достаточно будет сварить крепкий кофе вечером, затем охладить и заморозить его), еще 200 миллилитров настоявшегося и также очень крепкого кофе, около половины лимона и примерно сантиметр имбирного корня.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf99b0885" style="width: 750px; height: 450px;" title="Как сварить крепкий кофе" /></p>

<p>С утра варим зерновой кофе (само собой, крепкий) и в одном стакане смешиваем все ингредиенты, лед кладем последним.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bfad4ca7e" style="width: 750px; height: 450px;" title="Крепкий кофе с имбирем" /></p>

<p>Этот рецепт подойдет только тем, кто уверен в своем хорошем здоровье: кофе получается очень стимулирующим. Пить его залпом нельзя, лучше растянуть чашку минут на 10-20.</p>
',
  'tags' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'catcode' => 'food',
  'category' => 'Еда',
  'categoryname' => 'food',
  'thread' => 'Идеи',
  'icon' => '~imgview/dict_thread/56629c2e16724',
  'exceptid' => '39221',
  'amount' => '4',
)-->
<!--array (
  'composition' => 
  array (
    'type' => 'html',
    'tpl' => 'comment/fb',
  ),
  'comunity' => '0',
  'top5' => '1',
  'id' => '39221',
  'countid' => '39221',
  'htitle' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'image' => '~imgview/elements/images/5ee1c700f3741',
  'image2' => '',
  'title' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'description' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'keywords' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'annotation' => '',
  'content' => '<p>Чашка кофе бодрит по утрам, однако заряда бодрости обычно хватает на 2-3 часа. Если нужно больше сил и энергии, в кофе можно добавить лимон &ndash; приготовленный таким образом кофе&nbsp;работаетлучше и заряда бодости&nbsp;хватает почти на целый день.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf89a2c7c" style="width: 750px; height: 450px;" title="Энергия на целый день: смесь кофе с лимоном" /></p>

<p>Рецепт этого кофе используют рабочие в Австралии и Англии. Его состав довольно прост: на 4 крепких эспрессо понадобился 6 кубиков кофейного льда (достаточно будет сварить крепкий кофе вечером, затем охладить и заморозить его), еще 200 миллилитров настоявшегося и также очень крепкого кофе, около половины лимона и примерно сантиметр имбирного корня.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf99b0885" style="width: 750px; height: 450px;" title="Как сварить крепкий кофе" /></p>

<p>С утра варим зерновой кофе (само собой, крепкий) и в одном стакане смешиваем все ингредиенты, лед кладем последним.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bfad4ca7e" style="width: 750px; height: 450px;" title="Крепкий кофе с имбирем" /></p>

<p>Этот рецепт подойдет только тем, кто уверен в своем хорошем здоровье: кофе получается очень стимулирующим. Пить его залпом нельзя, лучше растянуть чашку минут на 10-20.</p>
',
  'tags' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'catcode' => 'food',
  'category' => 'Еда',
  'categoryname' => 'food',
  'thread' => 'Идеи',
  'icon' => '~imgview/dict_thread/56629c2e16724',
  'exceptid' => '39221',
  'amount' => '4',
)-->
<!--array (
  'composition' => 
  array (
    'type' => 'html',
    'tpl' => 'content/botbanner',
  ),
  'comunity' => '0',
  'top5' => '1',
  'id' => '39221',
  'countid' => '39221',
  'htitle' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'image' => '~imgview/elements/images/5ee1c700f3741',
  'image2' => '',
  'title' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'description' => 'Энергия на целый день: смешиваем кофе с лимоном и имбирем',
  'keywords' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'annotation' => '',
  'content' => '<p>Чашка кофе бодрит по утрам, однако заряда бодрости обычно хватает на 2-3 часа. Если нужно больше сил и энергии, в кофе можно добавить лимон &ndash; приготовленный таким образом кофе&nbsp;работаетлучше и заряда бодости&nbsp;хватает почти на целый день.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf89a2c7c" style="width: 750px; height: 450px;" title="Энергия на целый день: смесь кофе с лимоном" /></p>

<p>Рецепт этого кофе используют рабочие в Австралии и Англии. Его состав довольно прост: на 4 крепких эспрессо понадобился 6 кубиков кофейного льда (достаточно будет сварить крепкий кофе вечером, затем охладить и заморозить его), еще 200 миллилитров настоявшегося и также очень крепкого кофе, около половины лимона и примерно сантиметр имбирного корня.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bf99b0885" style="width: 750px; height: 450px;" title="Как сварить крепкий кофе" /></p>

<p>С утра варим зерновой кофе (само собой, крепкий) и в одном стакане смешиваем все ингредиенты, лед кладем последним.</p>

<p><img alt="" src="~m/ckeditor/view/articles/5ee1bfad4ca7e" style="width: 750px; height: 450px;" title="Крепкий кофе с имбирем" /></p>

<p>Этот рецепт подойдет только тем, кто уверен в своем хорошем здоровье: кофе получается очень стимулирующим. Пить его залпом нельзя, лучше растянуть чашку минут на 10-20.</p>
',
  'tags' => 'смесь кофе с лимоном, кофе, лимон, завтрак, рецепт',
  'catcode' => 'food',
  'category' => 'Еда',
  'categoryname' => 'food',
  'thread' => 'Идеи',
  'icon' => '~imgview/dict_thread/56629c2e16724',
  'exceptid' => '39221',
  'amount' => '4',
)-->
<!--array (
  'composition' => 
  array (
    'cache' => true,
    'cachemaxage' => 600,
    'type' => 'htmlsql',
    'tpl' => 'footer',
    'sql' => 'select c.content from element p,element_content c where c.pid = p.id and p.name = \'footer\'',
  ),
  'authorized' => 'notauthorized',
  'authorized_userid' => NULL,
  'authorized_euserid' => NULL,
)-->
<!--array (
  'composition' => 
  array (
    'type' => 'htmlsql',
    'tpl' => 'article/botframe',
    'cache' => false,
    'cachemaxage' => 3600,
    'sql' => 'select p.id,p.image,c.thread,c.title,c.annotation,p.url,(select i.image from dict_icon i where i.title=c.thread) icon from element p,element_content c where c.pid = p.id and p.pid = (select id from element where name = \'slider\') and p.public = 1 and p.date <= sysdate() order by p.date desc limit 0,1',
  ),
  'authorized' => 'notauthorized',
  'authorized_userid' => NULL,
  'authorized_euserid' => NULL,
)-->
<!--CONTIME: 0.00063896179199219-->
<!--GETDATA: select p.id,p.image,c.thread,c.title,c.annotation,p.url,(select i.image from dict_icon i where i.title=c.thread) icon from element p,element_content c where c.pid = p.id and p.pid = (select id from element where name = 'slider') and p.public = 1 and p.date <= sysdate() order by p.date desc limit 0,1-->
<!--VARS: array (
)-->
<!--NOT_SET_VARS: array (
)-->
<!--QTIME: 0.0084648132324219-->
<!--DATA: array (
  0 => 
  array (
    'id' => '20242',
    'image' => '~imgview/elements/images/59a922a9ce140',
    'thread' => 'Советы',
    'title' => 'Как приготовить идеальный стейк: 5 советов от шефов',
    'annotation' => '',
    'url' => 'http://steaklovers.menu/travel/20236',
    'icon' => NULL,
  ),
)-->
<!--array (
  'composition' => 
  array (
    'type' => 'html',
    'tpl' => 'content/botbanner',
  ),
  'authorized' => 'notauthorized',
  'authorized_userid' => NULL,
  'authorized_euserid' => NULL,
)-->
<!--Load main loader 0.26558995246887 +0.26310706138611-->
<!---->
<!---->
<!---->
<!---->
<!---->
<!--End Render main loader 0.26846408843994 +0.0028729438781738-->

        
        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter25956589 = new Ya.Metrika({id:25956589,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/25956589" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
	<!-- <script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1124759&home=http://steaklovers.ru/&screenLayer=1"></script> -->
    </body>
</html>

